1. 本站需要使用 Cookie。如果您繼續使用本站,則表示同意我們使用 Cookie。 瞭解詳情。
2019 Ballistix記憶體超頻大賽報名處,最高獎金5萬元詳情點我前往

NV RAID0的效能??笑能??

本帖由 RSALTIS2007-08-14 發佈。版面名稱:[DIY及疑難雜症發問區]

  1. RSALTIS

    RSALTIS 我家有海綿弟弟

    註冊:
    2004-02-01
    文章:
    1,110
    讚:
    0
    平台:ASUS M2N-E
    AMD 3600+ 雙核
    WD2500AAKS *2

    先看看第一張超級效能,夭壽喔....比單碟還慘;ng;
    [​IMG]

    再來看看HD TECH,好像正常了點;em44;
    [​IMG]

    這是我老婆跟小孩的遊戲機跟BT機
    請問各位高手,第一章的測試圖是只供參考嗎?
    還是有其它方式解決?
     
  2. 毒藥

    毒藥 榮譽會員

    註冊:
    2006-02-04
    文章:
    11,549
    讚:
    0
    慘...............採到地雷了嗎..............
     
  3. gudodayn

    gudodayn 初級會員

    註冊:
    2006-03-30
    文章:
    23
    讚:
    0
    NVRAID有慘嗎? 要不要CHECK一下SETTINGS?
    我的hardware是 3200+ / DFI Ultra-D / 512MB x 2 / SATA WD 160GB 8MB buffer x 2 in Stripe 0 configuration ~
    這是我ㄧ開始裝這機器時測的
    [​IMG]
    [​IMG]
    [​IMG]
     
  4. 桃園 大象

    桃園 大象 高級會員

    註冊:
    2004-04-27
    文章:
    898
    讚:
    0
    前一陣子組RAID跟樓主一模一樣..不過我的圖是最高100最低0
    (HD TECH一樣正常)而且也是很有規律的一上一下..最後改成128K(最大的就對勒)
    就恢復正常勒
     
  5. Nightstalker

    Nightstalker 榮譽會員

    註冊:
    2006-10-02
    文章:
    3,117
    讚:
    3
    我的WD Raptor在nForce4的主版行RAID 0設strip size 32K,
    情況和你的差不多,
    就如桃園 大象所說,設strip size 128K應該會回復正常
     
  6. RSALTIS

    RSALTIS 我家有海綿弟弟

    註冊:
    2004-02-01
    文章:
    1,110
    讚:
    0
    所以HD TUNE 看看就好.........
     
  7. gudodayn

    gudodayn 初級會員

    註冊:
    2006-03-30
    文章:
    23
    讚:
    0
    有注意到我的第一張跟第二張圖BURST SPEED的差異?
    第一張的BIOS裡硬碟設定的 "SMART" 設定是ENABLE的~~
    第二張的BIOS裡硬碟設定的 "SMART" 設定是DIABLE的~~

    兩個速度差滿多的!!
     

分享此頁面

正在閱讀此主題 (用戶: 0, 訪客: 0)