歡迎報名參加2019 AMD 你測試我給獎, 雙平台邀您來體驗, 回文也有獎!詳情點我前往

MSI MEG Z390 GODLIKE 最新BIOS

本帖由 Toppc2018-11-16 發佈。版面名稱:滄者極限超頻資料庫

  1. Toppc

    Toppc 榮譽會員

    註冊:
    2004-12-19
    文章:
    11,291
    讚:
    94
    #1 Toppc, 2018-11-16
    最後編輯: 2018-11-16
  2. 翡璃月

    翡璃月 榮譽會員

    註冊:
    2008-03-11
    文章:
    2,492
    讚:
    5
    林董有ACE嗎?
     
  3. Toppc

    Toppc 榮譽會員

    註冊:
    2004-12-19
    文章:
    11,291
    讚:
    94
    沒針對16GB調 XD
    尤其是你的HYNIX
    晚點囉 反正也夠高了
    先把要補強的補一補
     
  4. 翡璃月

    翡璃月 榮譽會員

    註冊:
    2008-03-11
    文章:
    2,492
    讚:
    5
    XD 說到重點了

    嘛..居然軟體也是會判斷錯誤 ?FR 結果是 CJR
     
  5. pureivan

    pureivan 一般般會員

    註冊:
    2005-02-18
    文章:
    74
    讚:
    0
    林大,官網的1.3bios 有個問題。cpu ratio 設52 ,DRAM Timing Mode DDR4000,CPU Lite Load 12。其他全Auto。
    這樣的話,大概進系統是1.29v ,跑p95 最新版會到1.38v 。
    但!!只要調過CPU Loadline Calibration Control ,由Auto調到任何等級,進系統再烤機,會壹下子cpu電壓升到1.58,甚至1.6v!!!之後再設置回Auto,也沒效果,也是烤機電壓立馬升到1.6v!

    求解。而且只要Load oc profile 檔案,之後修改的內存小參數都無效果,內存頻率都沒效果。壹定要使用主板後面板上的reset,重新調節才生效。

    HWiNFO64中的cpu vid 在電壓auto ,只調節CPU lite Load ,各個cpu的vid可以動態變化,各不壹樣。但如果指定了電壓,這個就全壹樣的數字。
    請問怎麽才能做到CPU lite load的效果?
     
  6. Toppc

    Toppc 榮譽會員

    註冊:
    2004-12-19
    文章:
    11,291
    讚:
    94
    CPU LCC的我找人看看

    至於你要VID自動變化 就得把電壓調成ADAPTIVE MODE 或是ADAPTIVE MODE + OFFSET
    就會是動態模式了

    至於CPU LITE LOAD 是在AUTO時(預設為11)
    當你調電壓 因為要尊守"當使用者有指定時 需以使用者指定為第一優先"
    這時候CPU LITE LOAD會直接定死在MODE 1

    另一串有最新的1.42版.你可以先試看看


    OC PROFILES 的問題 能截張圖 跟我講那幾個參數無效嗎?
     
  7. pureivan

    pureivan 一般般會員

    註冊:
    2005-02-18
    文章:
    74
    讚:
    0
    多謝林大回復
    oc profile的問題,是只要load了隨便壹個
    然後保存重啟,是生效的
    之後無論怎麽進bios設置了DRAM頻率,任何參數,在bios界面看是生效,也是按F10保存重啟
    但進系統,用cpuz看DRAM頻率和參數,都是Load oc profile的時候的頻率參數,並非剛剛設置的。但重新重啟進bios看,的確是界面顯示是我保存時的參數,系統裏的和bios裏的不壹致!
    懷疑是oc profile有bug
    沒load過,就沒任何問題,保存時是怎樣,進系統就是怎樣

    正準備嘗試1.42bios
     
  8. Toppc

    Toppc 榮譽會員

    註冊:
    2004-12-19
    文章:
    11,291
    讚:
    94
    好的..
    我用內部的TEST版本是沒看到這現象
    我再找人看看標準版本是不是有問題
    感謝
     
  9. pureivan

    pureivan 一般般會員

    註冊:
    2005-02-18
    文章:
    74
    讚:
    0
    用最新的beta1.42 bios問題依舊,特意錄制了視頻,上傳審核中
     
  10. pureivan

    pureivan 一般般會員

    註冊:
    2005-02-18
    文章:
    74
    讚:
    0
    https://v.youku.com/v_show/id_XNDAxMTQzMTY1Ng==.html?spm=a2h3j.8428770.3416059.1
    视频地址,开始中系统中cpu-z显示的是4000,youku压缩太厉害可能看不清,但中bios中但很清晰。

    在這個情況下,壹定要關機,然後啟動,才會生效。
    而發現電壓但設置,是可以生效但,就是內存的設置,是不生效的,壹定要關機,啟動。
    不能用“重啟”
     

分享此頁面

正在閱讀此主題 (用戶: 0, 訪客: 0)