1. 本站需要使用 Cookie。如果您繼續使用本站,則表示同意我們使用 Cookie。 瞭解詳情。
2019 Ballistix記憶體超頻大賽報名處,最高獎金5萬元詳情點我前往

i5-9600k 超頻5.0G相關問題~

本帖由 sportsw2019-02-12 發佈。版面名稱:[超頻發問區]

  1. sportsw

    sportsw 一般般會員

    註冊:
    2015-02-11
    文章:
    97
    讚:
    0
    大家好,我的CPU是i5-9600k + ASUS ROG STRIX Z390-H Gaming + 快睿H5終極版塔散,金士頓 3200超頻版的8G *2。

    這是我年前新組的電腦,也算是我第一次玩超頻。

    經過一般波折終於可以在系統下跑50倍頻的CINEBENCH R15。

    主機板設定只有開啟X.M.P.,電壓AUTO、倍頻50,防掉壓自動,跑R15的時候都可用5G跑完全程而電壓大概出現在1.36或1.4X。

    在剛灌好WIN10系統、沒安裝太多軟體,不過CPU的頻率挺跳的!

    從1G(還有0.X)跳2.X再跳到3.X再跳回1左右不固定的跳~ 這樣低於1跟跳來跳去正常嗎?【有時還會莫名自己跑到5G然後CPU風扇斷斷續續的用力吹】

    溫度跑R15的時候每顆核心的溫度不太一樣,平均都3X、最高單一核心會到60,這樣風扇沒裝好的可能性存在嗎? (沒裝好塔散會怎樣的情形?)

    ==

    另外,主機板上靠近擋板處有個CPU_OV的針腳要套對位置,如果套錯、沒讓他短路是否也會造成現在CPU的狀況?還是說套錯(無短路)下就連5G超頻都不可能實現?

    ==

    目前會這樣設定(電壓、防掉壓都自動),主要是因為嘗試過好多次手動調整的失敗超頻,造成藍白畫面+系統崩潰。

    遇過的狀況有:進入WIN10轉圈圈轉到畫面凍結、進入WIN10後跑R15立刻藍白、直接進不了系統等,現在就只好靠自動試試看,但CPU頻率忽高忽低絆隨著CPU風扇忽強忽弱總是覺得不太對勁。

    PS:也有嘗試過恢復預設之後讀取內建5G資料庫的設定是OK的(但記憶體就會低於3200),所以手動調整對我來說還是挺困難的,尤其是看到很多人都說電壓大概設定在1.3~1.35就可穩跑5G的時候就覺得是不是哪裡沒設定好。

    不知道有沒有版友能大概提點一下BIOS內手動超頻時那些該開、那些該關,謝謝。
     
  2. Toppc

    Toppc 榮譽會員

    註冊:
    2004-12-19
    文章:
    11,329
    讚:
    148
    CPU頻率跳動 部份
    設定成FIX MODE / OS下效能選高效能
    不然高高低低是正常的

    溫度壓制 瞬間風扇轉速變高這部份比較怪

    單一核心高溫是正常的.我看過最大高低差2x度的


    只過CBR15 說真的 完全無法參考穩或不穩
    那是玩家拿來比對體質比較快速的方法的
     
    已獲得 sportsw 的點讚。
  3. sportsw

    sportsw 一般般會員

    註冊:
    2015-02-11
    文章:
    97
    讚:
    0
    謝謝回復,目前的確將OS店員那邊調整高效能後都常駐5G頻率,但電壓自動設定下一樣給1.45V上下^^"

    今日測試R15的時候反倒是多核溫度飆高、單核溫度非常溫馴! 這樣算異常嗎?

    PS:依你的建議來說是否建議以【高效能】方式常駐,還是開【平衡】讓有需要用到最高時能跑到5G?

    [​IMG]

    [​IMG]

    [​IMG]

    風扇的部分已經沒問題了(跑一下智慧風扇調整即解決)

    除了跑CBR15之外我也有跑PRIME95,第二項第三項溫度也是會跑高。(待機狀態下溫度30~35左右)

     
    #3 sportsw, 2019-02-14
    最後編輯: 2019-02-14
  4. sportsw

    sportsw 一般般會員

    註冊:
    2015-02-11
    文章:
    97
    讚:
    0
    補充一下,調整成高效能會固定5G(或4.99G),店一會再1.45~1.50之間,等要跑分時才會降壓到跑分測試的需求電壓。

    而ASUS的BIOS好像沒有 FIXED MODE @@
     
  5. andy82518

    andy82518 進階會員

    註冊:
    2009-08-12
    文章:
    236
    讚:
    1
    1.4 你是超ryzen嗎 哈哈

    華碩電壓 設定等級六就好

    電壓手動覆蓋從1.25 開始加 跑R15 負載沒很高
     
    已獲得 sportsw 的點讚。
  6. sportsw

    sportsw 一般般會員

    註冊:
    2015-02-11
    文章:
    97
    讚:
    0

    謝謝回復!

    之前超5G的時候調電壓到開機都沒問題,就是待機溫度稍微高了些約45度。(印象溫度)

    跑R15整個流程也都沒有問題,就是會在跑PRIME95時,除了一開始就掉線外就是跑了一陣子後藍白當機。

    因此後面就慢慢的降倍頻來使用,待機時電壓也沒有那麼高。

    PS: REALBENCH印象中也沒問題,你自己的經驗來說有跑PRIME95嗎? 新&舊版本
     
  7. andy82518

    andy82518 進階會員

    註冊:
    2009-08-12
    文章:
    236
    讚:
    1
    自己用 9900K 配 海盜 水冷 烤FPU 5G大概是1.31V 左右穩定 版本就 29.4b8 那版

    待機大概才35左右
     
  8. sportsw

    sportsw 一般般會員

    註冊:
    2015-02-11
    文章:
    97
    讚:
    0
    這樣無法對比了! 我也想要9900K + 水冷,但沒錢買 XD
     
  9. 翡璃月

    翡璃月 榮譽會員

    註冊:
    2008-03-11
    文章:
    2,516
    讚:
    6
    9600K好像體質都不太好...那電壓...
     
  10. sportsw

    sportsw 一般般會員

    註冊:
    2015-02-11
    文章:
    97
    讚:
    0
    https://tw.msi.com/Blog/intel-9th-cpu-overclocking-5ghz-with-z390-motherboards

    我用H5 終極版塔散 可上 5G 成功開機 + R15通過全程、甚至REALBENCH也OK。

    但PRIME95雖然有印象可以跑一下,但一開始就有核心有掉線的狀態、在加上待機時溫度印象在45UP,所以為了長遠著想還是不勉強上5G了。(電壓記得要1.45V吧)
     

分享此頁面

正在閱讀此主題 (用戶: 0, 訪客: 0)